<!DOCTYPE html><html lang="ru"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Каталог Knipex 2022: Отвертки, Наборы отверток, Пассатижи и плоскогубцы электроинструменты из Европы и США</title><meta name="description" content="Каталог электроинструментов бренда Knipex 2022 с доставкой напрямую из Европы и Америки в Россию. Большой ассортимент и доступные цены на товары бренда Knipex" /><meta name="keywords" content="бренд Knipex, каталог Knipex, электроинструменты Knipex, отвертки Knipex, наборы отверток Knipex, пассатижи и плоскогубцы Knipex, щипцы для стопорных колец Knipex, ножницы Knipex, тонкогубцы, круглогубцы и длинногубцы Knipex, кабелерезы, тросорезы и болторезы Knipex, труборезы Knipex, фильтры и аксессуары Knipex, knipex" /><link rel="icon" href="/image-bundle/electrodela/favicon/favicon.svg" type="image/x-icon"/><link rel="sitemap" href="/sitemap.xml" /><link rel="next" href="https://electrodela.com/brand/knipex/page2?sortSlug=" /><script>;document.addEventListener('DOMContentLoaded',function(){setTimeout(initGTM,3500)});document.addEventListener('scroll',initGTMOnEvent);document.addEventListener('mousemove',initGTMOnEvent);document.addEventListener('touchstart',initGTMOnEvent);function initGTMOnEvent(t){initGTM();t.currentTarget.removeEventListener(t.type,initGTMOnEvent)};function initGTM(){if(window.gtmDidInit){return!1};window.gtmDidInit=!0;const script=document.createElement('script');script.type='text/javascript';script.async=!0;script.onload=function(){dataLayer.push({event:'gtm.js','gtm.start':(new Date()).getTime(),'gtm.uniqueEventId':0})};script.src='https://www.googletagmanager.com/gtm.js?id=GTM-5QGCWC2';document.head.appendChild(script)};</script><meta name="yandex-verification" content="d86dadeef556faa5" /><meta name="google-site-verification" content="u2zrWCTnsnO5WYN_C7xheI3FPjZH07P6mjEJ4eG1A3I" /><style>.header__container{display:grid;grid-template-rows:2.375rem 2.75rem min-content auto;grid-template-columns:min-content min-content auto auto min-content}</style><link rel="stylesheet" type="text/css" media="screen" href="/build/electrodela/page-rubrics.b486878d.css"/></head><body class="page page-product stop-css-transition-on-page-load js-burger-close"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QGCWC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="header page__header js-header"><div class="header__container container"><div class="header__area-contacts"><nav class="popup accessibility-menu js-accessibility-menu"><div class="popup__content accessibility-menu__content"><div>Открыть меню <kbd><kbd class="accessibility-menu__kbd">Ctrl</kbd> + <kbd class="accessibility-menu__kbd">j</kbd></kbd></div><ul class="accessibility-menu__list"><li class="accessibility-menu__item"><a tabindex="1" class="link link_default" href="#page-content"> Перейти к контенту </a></li><li class="accessibility-menu__item"><a tabindex="1" class="link link_default" href="#rubrics-toggle"> Перейти к каталогу </a></li><li class="accessibility-menu__item"><a tabindex="1" class="link link_default" href="#search-input"> Перейти к поиску </a></li></ul></div></nav><ul class="header-contacts"><li class="header-contacts__item"><a href="tel:88007007310" class="header-contacts__link" title="Позвонить нам ежедневно с 9 до 21 по мск" aria-label="Позвонить нам 8 800 700-73-10 ежедневно с 9 до 21 по мск"><svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="20" height="20" class="header-contacts__icon"><use xlink:href="/image-bundle/shopotam/top-menu/header.svg#phone"></use></svg> 8 800 700-73-10 <span class="header-contacts__note">9-21 мск</span></a></li></ul></div><div class="header__area-top-menu"><ul class="header-top-menu"><li class="header-top-menu__item"><a href="/brand" class="header-top-menu__link" title="Бренды">Бренды</a></li><li class="header-top-menu__item"><a href="/page/pay" class="header-top-menu__link" title="Оплата">Оплата</a></li><li class="header-top-menu__item"><a href="/page/shipping" class="header-top-menu__link" title="Доставка">Доставка</a></li><li class="header-top-menu__item"><a href="/page/return" class="header-top-menu__link" title="Гарантии и возврат">Гарантии и возврат</a></li><li class="header-top-menu__item"><a href="/page/help" class="header-top-menu__link" title="Помощь">Помощь</a></li></ul></div><div class="header__area-logo"><a rel="noindex,nofollow" title="На главную страницу" aria-label="На главную страницу" href="/" class="header-logo header-main__col-logo"><img aria-hidden="true" class="header-logo__img" width="195" height="40" src="/build/electrodela/images/logo-electrodela.e5f0f2b9.svg" alt="electrodela.com"></a></div><div class="header__area-rubrics-toggler"><div class="header-rubrics-toggler"><a href="/rubrics" class="header-rubrics-toggler__mobile-show js-rubrics-toggler" aria-label="Открыть меню" aria-controls="rubrics" aria-expanded="false"><svg class="" xmlns="http://www.w3.org/2000/svg" width="26" height="26" aria-hidden="true"><use xlink:href="/build/electrodela/images/sprite.28840fc1.svg#menu"></use></svg></a><a class="btn btn_primary header-rubrics-toggler__desktop js-rubrics-toggler" href="/rubrics" aria-label="Открыть каталог" aria-controls="rubrics" aria-expanded="false" id="rubrics-toggle"><span class="btn__icon-wrap"><svg class="btn__icon header-rubrics-toggler__icon-open" xmlns="http://www.w3.org/2000/svg" width="26" height="26" aria-hidden="true" aria-hidden=&quot;true&quot;><use xlink:href="/build/electrodela/images/sprite.28840fc1.svg#menu"></use></svg><svg class="btn__icon header-rubrics-toggler__icon-close" xmlns="http://www.w3.org/2000/svg" width="26" height="26" aria-hidden="true" aria-hidden=&quot;true&quot;><use xlink:href="/build/electrodela/images/sprite.28840fc1.svg#cross"></use></svg></span><span class="btn__text">Каталог</span></a></div></div><div class="header__area-rubrics-close"><button type="button" class="header-rubrics-toggler__mobile-hide js-rubrics-toggler" aria-label="Открыть меню" aria-controls="rubrics" aria-expanded="false"><svg class="" xmlns="http://www.w3.org/2000/svg" width="26" height="26" aria-hidden="true"><use xlink:href="/build/electrodela/images/sprite.28840fc1.svg#cross"></use></svg></button></div><div class="header__area-search"><div id="search" class="header-search-form js-search-block"><button type="button" class="btn-search-close js-search-toggler" aria-label="Закрыть поиск" aria-controls="search"><svg class="" xmlns="http://www.w3.org/2000/svg" width="22" height="22" aria-hidden="true"><use xlink:href="/build/electrodela/images/sprite.28840fc1.svg#arrow-left"></use></svg></button><form role="search" ref="form" aria-label="Форма поиска" class="header-search-form__form" method="get" action="/search"><input class="header-search-form__input js-search-input" name="query" type="text" placeholder="Поиск среди 750,000 товаров" aria-label="template.header.search.aria.input" value="" autocomplete="off" ref="input" id="search-input"><button class="header-search-form__button header-search-form__button_reset" aria-label="Очистить" type="reset" ref="search-clear"><svg class="icon" xmlns="http://www.w3.org/2000/svg" width="26" height="26" aria-hidden="true"><use xlink:href="/build/electrodela/images/sprite.28840fc1.svg#cross"></use></svg></button><button class="header-search-form__button header-search-form__button_submit" aria-label="Найти" type="submit"><svg class="icon" xmlns="http://www.w3.org/2000/svg" width="28" height="28" aria-hidden="true"><use xlink:href="/build/electrodela/images/sprite.28840fc1.svg#search"></use></svg></button></form><div class="search-suggest header-search-form__suggest header__area-search-suggest" ref="suggest-block" style="display:none"><ul ref="suggest-list" class="search-suggest__list js-search-suggest"></ul></div></div></div><div class="header__area-user-menu"><div class="header-user-menu js-btn-login-header-wrapper"><a href="/auth/login" class="btn btn_primary btn_rounded header-user-menu__btn-fill js-btn-login-header" title="Войти в аккаунт" aria-label="Войти в аккаунт"> Войти </a><a x-data="{ count : 0 }" @basket-add.window="count += $event.detail" @basket-remove.window="count -= $event.detail" @basket-set.window="count = $event.detail" class="btn btn_clear header-user-menu__btn-light" href="/basket" title="Перейти в корзину" aria-label="Перейти в корзину"><span class="btn__icon-wrap"><svg class="btn__icon" xmlns="http://www.w3.org/2000/svg" width="20" height="20" aria-hidden="true"><use xlink:href="/build/electrodela/images/sprite.28840fc1.svg#basket"></use></svg><template x-if="count"><span class="btn__bage bage bage_size_s bage_default" x-text="count"></span></template></span><span class="btn__text">Корзина</span></a></div></div><div class="header__area-menu"><nav class="header__menu header-menu"><ul class="header-menu__list js-main-menu"><li class="header-menu__item js-main-menu-item"><a class="header-menu__link" href="//electrodela.com/catalog/elektroinstrumenty-875359" title="Электроинструменты"> Электроинструменты </a></li><li class="header-menu__item js-main-menu-item"><a class="header-menu__link" href="//electrodela.com/catalog/ruchnye-instrumenty-872645" title="Ручные инструменты"> Ручные инструменты </a></li><li class="header-menu__item js-main-menu-item"><a class="header-menu__link" href="//electrodela.com/catalog/elektro-i-benzopily-875692" title="Электро- и бензопилы"> Электро- и бензопилы </a></li><li class="header-menu__item js-main-menu-item"><a class="header-menu__link" href="//electrodela.com/catalog/pnevmoinstrumenty-876287" title="Пневмоинструменты"> Пневмоинструменты </a></li><li class="header-menu__item js-main-menu-item"><a class="header-menu__link" href="//electrodela.com/catalog/svarochnoe-oborudovanie-880473" title="Сварочное оборудование"> Сварочное оборудование </a></li><li class="header-menu__item js-main-menu-item"><a class="header-menu__link" href="//electrodela.com/catalog/izmeritelnye-instrumenty-875709" title="Измерительные инструменты"> Измерительные инструменты </a></li></ul></nav></div><div class="header__area-rubrics"><div class="mega-burger js-mega-menu" id="rubrics" aria-expanded="false" aria-hidden="true" aria-labelledby="rubrics-toggle" style="display:none"><div class="container mega-burger__inner"><nav class="mega-burger__sidebar"><ul class="mega-burger-sidebar-menu" ref="sidebar-list"></ul></nav><div class="mega-burger__content" ref="content-block"></div></div></div></div><div class="header__area-mobile-open-bg"></div><div class="header__area-search-toggler"><a href="/search" class="btn-search-toggler js-search-toggler js-btn-search-open" aria-label="Открыть поиск" title="Открыть поиск" aria-controls="search"><svg class="" xmlns="http://www.w3.org/2000/svg" width="26" height="26" aria-hidden="true"><use xlink:href="/build/electrodela/images/sprite.28840fc1.svg#search"></use></svg></a></div></div></header><main class="container"><div class="page__bread"><nav aria-label="breadcrumb" class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><ol class="breadcrumbs__list"><li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" class="breadcrumbs__link" itemprop="item"><span itemprop="name">Electrodela</span></a><meta itemprop="position" content="1"><svg class="breadcrumbs__icon-after" xmlns="http://www.w3.org/2000/svg" width="20" height="20" aria-hidden="true"><use xlink:href="/build/electrodela/images/sprite.28840fc1.svg#arrow-right"></use></svg></li><li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><svg class="breadcrumbs__icon-before" xmlns="http://www.w3.org/2000/svg" width="16" height="16" aria-hidden="true"><use xlink:href="/build/electrodela/images/sprite.28840fc1.svg#arrow-left"></use></svg><a href="/brand" class="breadcrumbs__link" itemprop="item"><span itemprop="name">Бренды</span></a><meta itemprop="position" content="2"></li></ol></nav></div><div class="rubrics-layout"><div class="rubrics-layout__area-title"><h1 class="h3 title">Knipex</h1><span class="rubrics-layout__products-count"> 853 товара</span></div><div class="rubrics-layout__area-content"><div class="rubrics-layout__sort"><template class="js-mobile-sorting-list"><div class="sorting-list-mobile"><div class="sorting-list-mobile__label">Сначала</div><button type="button" data-close="true" class="btn btn_light btn_size_s sorting-list-mobile__btn-close" title="Закрыть" aria-label="Закрыть"><span class="btn__icon-wrap"><svg class="btn__icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-hidden="true"><use xlink:href="/build/electrodela/images/sprite.28840fc1.svg#cross"></use></svg></span></button><ul class="sorting-list-mobile__list"><li class="sorting-list-mobile__item "><a class="sorting-list-mobile__link" href="/brand/knipex"> Популярные </a></li><li class="sorting-list-mobile__item "><a class="sorting-list-mobile__link" href="/brand/knipex/cheap"> Дешевые </a></li><li class="sorting-list-mobile__item "><a class="sorting-list-mobile__link" href="/brand/knipex/expensive"> Дорогие </a></li><li class="sorting-list-mobile__item "><a class="sorting-list-mobile__link" href="/brand/knipex/sale"> Со скидкой </a></li><li class="sorting-list-mobile__item "><a class="sorting-list-mobile__link" href="/brand/knipex/new"> Новые </a></li></ul></div></template><div class="sorting-list"><div class="sorting-list__label">Сначала:</div><ul class="sorting-list__list"><li class="sorting-list__item"><a class="link link_default link_size_m " href="/brand/knipex">Популярные</a></li><li class="sorting-list__item"><a class="link link_default link_size_m " href="/brand/knipex/cheap">Дешевые</a></li><li class="sorting-list__item"><a class="link link_default link_size_m " href="/brand/knipex/expensive">Дорогие</a></li><li class="sorting-list__item"><a class="link link_default link_size_m " href="/brand/knipex/sale">Со скидкой</a></li><li class="sorting-list__item"><a class="link link_default link_size_m " href="/brand/knipex/new">Новые</a></li></ul></div></div><div class="rubrics-layout__content" id="page-content"><div class="brand-info rubrics-layout__brand-info"><div class="brand-info__wrapper"><img src="https://thumb.electrodela.com/logo/9f/96/9f96e6ce332ac223faa4de2c26aa45b313a1244f.jpg?v=2" alt="Бренд Knipex" width="120" height="70" class="brand-info__image"></div></div><div class="rubrics-items-grid"><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-97-40-20-sb-black-red-bnc-f-type-rca-175-mm-430-g-V14931786" class="product-card__preview-link" title="Компрессионный инструмент для штекера на коаксиальный кабель Knipex 97 40 20 SB"><picture><img src="https://thumb.electrodela.com/list/c3/b6/c3b6ae28dd951b6ecb6bfd49359f1fab35559306.jpg" srcset="https://thumb.electrodela.com/list2x/c3/b6/c3b6ae28dd951b6ecb6bfd49359f1fab35559306.jpg 2x" alt="Инструменты для работы с кабелем Компрессионный инструмент для штекера на коаксиальный кабель Knipex 97 40 20 SB" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a></div><div class="product-card__title"><a href="/product/knipex-97-40-20-sb-black-red-bnc-f-type-rca-175-mm-430-g-V14931786" class="product-card__title-link" title="Компрессионный инструмент для штекера на коаксиальный кабель Knipex 97 40 20 SB">Компрессионный инструмент для штекера на коаксиальный кабель Knipex 97 40 20 SB</a></div><div class="product-card__prices"><span class="product-card__price">4 618 ₽</span></div><div class="product-card__category"><a href="/catalog/instrumenty-dlya-raboty-s-kabelem-873984/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Инструменты для работы с кабелем Knipex"> Инструменты для работы с кабелем Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-90-25-20-pipecutter-blue-red-stainless-steel-V4770408" class="product-card__preview-link" title="Труборез для комбинированных и защитных труб Knipex 90 25 20 210 мм"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/6b/38/6b38aa0fd46fe316bf1aba794a38292e9138963d.jpg" srcset="https://thumb.electrodela.com/list2x/6b/38/6b38aa0fd46fe316bf1aba794a38292e9138963d.jpg 2x" alt="Труборезы Труборез для комбинированных и защитных труб Knipex 90 25 20 210 мм" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__sale-label label label_sale">sale</div></div><div class="product-card__title"><a href="/product/knipex-90-25-20-pipecutter-blue-red-stainless-steel-V4770408" class="product-card__title-link" title="Труборез для комбинированных и защитных труб Knipex 90 25 20 210 мм">Труборез для комбинированных и защитных труб Knipex 90 25 20 210 мм</a></div><div class="product-card__prices"><span class="product-card__price">5 584 ₽</span></div><div class="product-card__category"><a href="/catalog/truborezy-873936/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Труборезы Knipex"> Труборезы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-90-25-40-4-cm-steel-plastic-blue-red-21-cm-500-g-V7983180" class="product-card__preview-link" title="Труборез для многослойных и пластмассовых труб Knipex 90 25 40 KN-902540"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/5c/42/5c42184ae87b2e9d4e0596f6d8533882474dd5ba.jpg" srcset="https://thumb.electrodela.com/list2x/5c/42/5c42184ae87b2e9d4e0596f6d8533882474dd5ba.jpg 2x" alt="Труборезы Труборез для многослойных и пластмассовых труб Knipex 90 25 40 KN-902540" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__sale-label label label_sale">sale</div></div><div class="product-card__title"><a href="/product/knipex-90-25-40-4-cm-steel-plastic-blue-red-21-cm-500-g-V7983180" class="product-card__title-link" title="Труборез для многослойных и пластмассовых труб Knipex 90 25 40 KN-902540">Труборез для многослойных и пластмассовых труб Knipex 90 25 40 KN-902540</a></div><div class="product-card__prices"><span class="product-card__price">7 091 ₽</span></div><div class="product-card__category"><a href="/catalog/truborezy-873936/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Труборезы Knipex"> Труборезы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-94-10-185-pipecutter-red-V45790558" class="product-card__preview-link" title="Труборез для полимерных труб Knipex 94 10 185"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/24/71/247174c5824ebf742ae7ee217c728e1f88a373ec.jpg" srcset="https://thumb.electrodela.com/list2x/24/71/247174c5824ebf742ae7ee217c728e1f88a373ec.jpg 2x" alt="Труборезы Труборез для полимерных труб Knipex 94 10 185" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a></div><div class="product-card__title"><a href="/product/knipex-94-10-185-pipecutter-red-V45790558" class="product-card__title-link" title="Труборез для полимерных труб Knipex 94 10 185">Труборез для полимерных труб Knipex 94 10 185</a></div><div class="product-card__prices"><span class="product-card__price">3 101 ₽</span></div><div class="product-card__category"><a href="/catalog/truborezy-873936/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Труборезы Knipex"> Труборезы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-35-62-145-needle-nose-pliers-steel-plastic-blue-red-14-5-cm-103-g-V7982918" class="product-card__preview-link" title="Плоскогубцы захватные для электроники Knipex 35 62 145 KN-3562145"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/36/1b/361be16c386588d39f9a870873181be6b13b8f02.jpg" srcset="https://thumb.electrodela.com/list2x/36/1b/361be16c386588d39f9a870873181be6b13b8f02.jpg 2x" alt="Пассатижи и плоскогубцы Плоскогубцы захватные для электроники Knipex 35 62 145 KN-3562145" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__sale-label label label_sale">sale</div></div><div class="product-card__title"><a href="/product/knipex-35-62-145-needle-nose-pliers-steel-plastic-blue-red-14-5-cm-103-g-V7982918" class="product-card__title-link" title="Плоскогубцы захватные для электроники Knipex 35 62 145 KN-3562145">Плоскогубцы захватные для электроники Knipex 35 62 145 KN-3562145</a></div><div class="product-card__prices"><span class="product-card__price">2 124 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-35-12-115-esd-steel-plastic-black-gray-11-5-cm-74-g-V19502922" class="product-card__preview-link" title="Плоскогубцы захватные для электроники антистатические Knipex 35 12 115 ESD KN-3512115ESD"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/1f/ca/1fcad29fba749a960bf41c8dae217bd2755e61e9.jpg" srcset="https://thumb.electrodela.com/list2x/1f/ca/1fcad29fba749a960bf41c8dae217bd2755e61e9.jpg 2x" alt="Пассатижи и плоскогубцы Плоскогубцы захватные для электроники антистатические Knipex 35 12 115 ESD KN-3512115ESD" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__sale-label label label_sale">sale</div></div><div class="product-card__title"><a href="/product/knipex-35-12-115-esd-steel-plastic-black-gray-11-5-cm-74-g-V19502922" class="product-card__title-link" title="Плоскогубцы захватные для электроники антистатические Knipex 35 12 115 ESD KN-3512115ESD">Плоскогубцы захватные для электроники антистатические Knipex 35 12 115 ESD KN-3512115ESD</a></div><div class="product-card__prices"><span class="product-card__price">2 854 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-35-42-115-esd-steel-plastic-black-gray-11-5-cm-74-g-V6267653" class="product-card__preview-link" title="Плоскогубцы захватные для электроники антистатические Knipex 35 42 115 ESD KN-3542115ESD"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/16/e0/16e0364d6241b25ae8d681acdf23ed9eb2a92635.jpg" srcset="https://thumb.electrodela.com/list2x/16/e0/16e0364d6241b25ae8d681acdf23ed9eb2a92635.jpg 2x" alt="Пассатижи и плоскогубцы Плоскогубцы захватные для электроники антистатические Knipex 35 42 115 ESD KN-3542115ESD" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__sale-label label label_sale">sale</div></div><div class="product-card__title"><a href="/product/knipex-35-42-115-esd-steel-plastic-black-gray-11-5-cm-74-g-V6267653" class="product-card__title-link" title="Плоскогубцы захватные для электроники антистатические Knipex 35 42 115 ESD KN-3542115ESD">Плоскогубцы захватные для электроники антистатические Knipex 35 42 115 ESD KN-3542115ESD</a></div><div class="product-card__prices"><span class="product-card__price">3 207 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-35-32-115-esd-needle-nose-pliers-steel-plastic-black-gray-11-5-cm-70-g-V4770585" class="product-card__preview-link" title="Плоскогубцы захватные для электроники антистатические Knipex 35 32 115 ESD KN-3532115ESD"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/df/1e/df1eed992d320462aa0a3c66acbca160d7fd4389.jpg" srcset="https://thumb.electrodela.com/list2x/df/1e/df1eed992d320462aa0a3c66acbca160d7fd4389.jpg 2x" alt="Пассатижи и плоскогубцы Плоскогубцы захватные для электроники антистатические Knipex 35 32 115 ESD KN-3532115ESD" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__sale-label label label_sale">sale</div></div><div class="product-card__title"><a href="/product/knipex-35-32-115-esd-needle-nose-pliers-steel-plastic-black-gray-11-5-cm-70-g-V4770585" class="product-card__title-link" title="Плоскогубцы захватные для электроники антистатические Knipex 35 32 115 ESD KN-3532115ESD">Плоскогубцы захватные для электроники антистатические Knipex 35 32 115 ESD KN-3532115ESD</a></div><div class="product-card__prices"><span class="product-card__price">2 943 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-02-02-200-lineman-s-pliers-steel-plastic-blue-red-20-cm-342-g-V4768768" class="product-card__preview-link" title="Пассатижи комбинированные особой мощности Knipex 02 02 200 KN-0202200"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/58/32/58320c5a58e3978374e6e9985a093a6f65e830bc.jpg" srcset="https://thumb.electrodela.com/list2x/58/32/58320c5a58e3978374e6e9985a093a6f65e830bc.jpg 2x" alt="Пассатижи и плоскогубцы Пассатижи комбинированные особой мощности Knipex 02 02 200 KN-0202200" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__sale-label label label_sale">sale</div></div><div class="product-card__title"><a href="/product/knipex-02-02-200-lineman-s-pliers-steel-plastic-blue-red-20-cm-342-g-V4768768" class="product-card__title-link" title="Пассатижи комбинированные особой мощности Knipex 02 02 200 KN-0202200">Пассатижи комбинированные особой мощности Knipex 02 02 200 KN-0202200</a></div><div class="product-card__prices"><span class="product-card__price">1 417 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-02-05-180-lineman-s-pliers-1-6-cm-steel-vinyl-blue-red-18-cm-V7983010" class="product-card__preview-link" title="Пассатижи комбинированные особой мощности Knipex 02 05 180"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/97/ce/97ce9f8984c81baa2c9b829ebe12cde1f478fb08.jpg" srcset="https://thumb.electrodela.com/list2x/97/ce/97ce9f8984c81baa2c9b829ebe12cde1f478fb08.jpg 2x" alt="Пассатижи и плоскогубцы Пассатижи комбинированные особой мощности Knipex 02 05 180" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__discount label label_v2 label_sale-percent">-8%</div></div><div class="product-card__title"><a href="/product/knipex-02-05-180-lineman-s-pliers-1-6-cm-steel-vinyl-blue-red-18-cm-V7983010" class="product-card__title-link" title="Пассатижи комбинированные особой мощности Knipex 02 05 180">Пассатижи комбинированные особой мощности Knipex 02 05 180</a></div><div class="product-card__prices"><span class="product-card__price product-card__price_profit"><strong>2 253 ₽</strong></span><s class="product-card__old-price">2 469 ₽</s></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-02-01-180-lineman-s-pliers-steel-plastic-red-18-cm-202-g-V7983013" class="product-card__preview-link" title="Пассатижи комбинированные особой мощности Knipex 02 01 180"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/9d/6e/9d6e8d42be9812ce3c5eb5c0f8cec6e44c2d8339.jpg" srcset="https://thumb.electrodela.com/list2x/9d/6e/9d6e8d42be9812ce3c5eb5c0f8cec6e44c2d8339.jpg 2x" alt="Пассатижи и плоскогубцы Пассатижи комбинированные особой мощности Knipex 02 01 180" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a></div><div class="product-card__title"><a href="/product/knipex-02-01-180-lineman-s-pliers-steel-plastic-red-18-cm-202-g-V7983013" class="product-card__title-link" title="Пассатижи комбинированные особой мощности Knipex 02 01 180">Пассатижи комбинированные особой мощности Knipex 02 01 180</a></div><div class="product-card__prices"><span class="product-card__price">1 797 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-03-05-140-lineman-s-pliers-steel-plastic-blue-red-14-cm-139-g-V7982934" class="product-card__preview-link" title="Пассатижи комбинированные Knipex 03 05 140"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/3c/ab/3cabafd22a24d68d602b0e23ba6dd5ac8b52b99f.jpg" srcset="https://thumb.electrodela.com/list2x/3c/ab/3cabafd22a24d68d602b0e23ba6dd5ac8b52b99f.jpg 2x" alt="Пассатижи и плоскогубцы Пассатижи комбинированные Knipex 03 05 140" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a></div><div class="product-card__title"><a href="/product/knipex-03-05-140-lineman-s-pliers-steel-plastic-blue-red-14-cm-139-g-V7982934" class="product-card__title-link" title="Пассатижи комбинированные Knipex 03 05 140">Пассатижи комбинированные Knipex 03 05 140</a></div><div class="product-card__prices"><span class="product-card__price">1 264 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-03-01-200-lineman-s-pliers-steel-plastic-red-20-cm-276-g-V4767696" class="product-card__preview-link" title="Пассатижи комбинированные Knipex 03 01 200"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/8b/11/8b118b977805db862323b0077009fbb1dde2a7f2.jpg" srcset="https://thumb.electrodela.com/list2x/8b/11/8b118b977805db862323b0077009fbb1dde2a7f2.jpg 2x" alt="Пассатижи и плоскогубцы Пассатижи комбинированные Knipex 03 01 200" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__sale-label label label_sale">sale</div></div><div class="product-card__title"><a href="/product/knipex-03-01-200-lineman-s-pliers-steel-plastic-red-20-cm-276-g-V4767696" class="product-card__title-link" title="Пассатижи комбинированные Knipex 03 01 200">Пассатижи комбинированные Knipex 03 01 200</a></div><div class="product-card__prices"><span class="product-card__price">945 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-03-01-180-lineman-s-pliers-1-6-cm-steel-plastic-red-18-cm-V4767703" class="product-card__preview-link" title="Пассатижи комбинированные Knipex 03 01 180"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/f4/c1/f4c12070b89933892df4fdfb236fe157be25e57a.jpg" srcset="https://thumb.electrodela.com/list2x/f4/c1/f4c12070b89933892df4fdfb236fe157be25e57a.jpg 2x" alt="Пассатижи и плоскогубцы Пассатижи комбинированные Knipex 03 01 180" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__sale-label label label_sale">sale</div></div><div class="product-card__title"><a href="/product/knipex-03-01-180-lineman-s-pliers-1-6-cm-steel-plastic-red-18-cm-V4767703" class="product-card__title-link" title="Пассатижи комбинированные Knipex 03 01 180">Пассатижи комбинированные Knipex 03 01 180</a></div><div class="product-card__prices"><span class="product-card__price">826 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-03-02-200-lineman-s-pliers-1-6-cm-steel-vinyl-blue-red-20-cm-V4767673" class="product-card__preview-link" title="Пассатижи комбинированные Knipex 03 02 200"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/6f/90/6f90b07b0df3e9b8fca38e9bb55eef1d2388288a.jpg" srcset="https://thumb.electrodela.com/list2x/6f/90/6f90b07b0df3e9b8fca38e9bb55eef1d2388288a.jpg 2x" alt="Пассатижи и плоскогубцы Пассатижи комбинированные Knipex 03 02 200" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__sale-label label label_sale">sale</div></div><div class="product-card__title"><a href="/product/knipex-03-02-200-lineman-s-pliers-1-6-cm-steel-vinyl-blue-red-20-cm-V4767673" class="product-card__title-link" title="Пассатижи комбинированные Knipex 03 02 200">Пассатижи комбинированные Knipex 03 02 200</a></div><div class="product-card__prices"><span class="product-card__price">1 170 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-01-06-160-lineman-s-pliers-chromium-vanadium-steel-plastic-red-orange-16-cm-201-g-V4767504" class="product-card__preview-link" title="Пассатижи комбинированные хром-ванадиевые Knipex 01 06 160"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/b8/1b/b81b069783ee8f919ad054550fc6942132680c4f.jpg" srcset="https://thumb.electrodela.com/list2x/b8/1b/b81b069783ee8f919ad054550fc6942132680c4f.jpg 2x" alt="Пассатижи и плоскогубцы Пассатижи комбинированные хром-ванадиевые Knipex 01 06 160" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a></div><div class="product-card__title"><a href="/product/knipex-01-06-160-lineman-s-pliers-chromium-vanadium-steel-plastic-red-orange-16-cm-201-g-V4767504" class="product-card__title-link" title="Пассатижи комбинированные хром-ванадиевые Knipex 01 06 160">Пассатижи комбинированные хром-ванадиевые Knipex 01 06 160</a></div><div class="product-card__prices"><span class="product-card__price">2 085 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-08-05-110-lineman-s-pliers-1-cm-chromium-vanadium-steel-plastic-blue-red-11-cm-V7983351" class="product-card__preview-link" title="Мини-пассатижи комбинированные Knipex 08 05 110 KN- 0805110"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/6a/f7/6af78488dab19369180b5ad164d5b75a66f63b86.jpg" srcset="https://thumb.electrodela.com/list2x/6a/f7/6af78488dab19369180b5ad164d5b75a66f63b86.jpg 2x" alt="Пассатижи и плоскогубцы Мини-пассатижи комбинированные Knipex 08 05 110 KN- 0805110" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__discount label label_v2 label_sale-percent">-8%</div></div><div class="product-card__title"><a href="/product/knipex-08-05-110-lineman-s-pliers-1-cm-chromium-vanadium-steel-plastic-blue-red-11-cm-V7983351" class="product-card__title-link" title="Мини-пассатижи комбинированные Knipex 08 05 110 KN- 0805110">Мини-пассатижи комбинированные Knipex 08 05 110 KN- 0805110</a></div><div class="product-card__prices"><span class="product-card__price product-card__price_profit"><strong>2 047 ₽</strong></span><s class="product-card__old-price">2 241 ₽</s></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-03-05-180-lineman-s-pliers-1-6-cm-steel-plastic-blue-red-18-cm-V7982931" class="product-card__preview-link" title="Пассатижи комбинированные Knipex 03 05 180"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/14/18/1418fb2f86dc5eb0c06236ed340f7f6e53982ab0.jpg" srcset="https://thumb.electrodela.com/list2x/14/18/1418fb2f86dc5eb0c06236ed340f7f6e53982ab0.jpg 2x" alt="Пассатижи и плоскогубцы Пассатижи комбинированные Knipex 03 05 180" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__discount label label_v2 label_sale-percent">-16%</div></div><div class="product-card__title"><a href="/product/knipex-03-05-180-lineman-s-pliers-1-6-cm-steel-plastic-blue-red-18-cm-V7982931" class="product-card__title-link" title="Пассатижи комбинированные Knipex 03 05 180">Пассатижи комбинированные Knipex 03 05 180</a></div><div class="product-card__prices"><span class="product-card__price product-card__price_profit"><strong>1 276 ₽</strong></span><s class="product-card__old-price">1 528 ₽</s></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-01-06-190-lineman-s-pliers-chromium-vanadium-steel-plastic-red-orange-19-cm-320-g-V4767474" class="product-card__preview-link" title="Пассатижи комбинированные хром-ванадиевые Knipex 01 06 190 KN-0106190"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/df/b4/dfb43b965b4403bad0f5ab303eaa396f6c9d0810.jpg" srcset="https://thumb.electrodela.com/list2x/df/b4/dfb43b965b4403bad0f5ab303eaa396f6c9d0810.jpg 2x" alt="Пассатижи и плоскогубцы Пассатижи комбинированные хром-ванадиевые Knipex 01 06 190 KN-0106190" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__discount label label_v2 label_sale-percent">-13%</div></div><div class="product-card__title"><a href="/product/knipex-01-06-190-lineman-s-pliers-chromium-vanadium-steel-plastic-red-orange-19-cm-320-g-V4767474" class="product-card__title-link" title="Пассатижи комбинированные хром-ванадиевые Knipex 01 06 190 KN-0106190">Пассатижи комбинированные хром-ванадиевые Knipex 01 06 190 KN-0106190</a></div><div class="product-card__prices"><span class="product-card__price product-card__price_profit"><strong>2 258 ₽</strong></span><s class="product-card__old-price">2 591 ₽</s></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/0826145-needle-nose-pliers-metal-plastic-red-orange-14-5-cm-145-g-V4781984" class="product-card__preview-link" title="Пассатижи удлиненные электроизолированные Knipex 08 26 145 KN-0826145"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/39/89/3989a00efd9490891645df7874e0eaf69d565c38.jpg" srcset="https://thumb.electrodela.com/list2x/39/89/3989a00efd9490891645df7874e0eaf69d565c38.jpg 2x" alt="Пассатижи и плоскогубцы Пассатижи удлиненные электроизолированные Knipex 08 26 145 KN-0826145" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a></div><div class="product-card__title"><a href="/product/0826145-needle-nose-pliers-metal-plastic-red-orange-14-5-cm-145-g-V4781984" class="product-card__title-link" title="Пассатижи удлиненные электроизолированные Knipex 08 26 145 KN-0826145">Пассатижи удлиненные электроизолированные Knipex 08 26 145 KN-0826145</a></div><div class="product-card__prices"><span class="product-card__price">1 719 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-kombizange-03-06-200-lineman-s-pliers-steel-plastic-red-orange-20-cm-326-g-V7983199" class="product-card__preview-link" title="Пассатижи комбинированные Knipex 03 06 200"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/a9/40/a940bcfc2088666c1416feb98bbb6a85da6e26c4.jpg" srcset="https://thumb.electrodela.com/list2x/a9/40/a940bcfc2088666c1416feb98bbb6a85da6e26c4.jpg 2x" alt="Пассатижи и плоскогубцы Пассатижи комбинированные Knipex 03 06 200" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a></div><div class="product-card__title"><a href="/product/knipex-kombizange-03-06-200-lineman-s-pliers-steel-plastic-red-orange-20-cm-326-g-V7983199" class="product-card__title-link" title="Пассатижи комбинированные Knipex 03 06 200">Пассатижи комбинированные Knipex 03 06 200</a></div><div class="product-card__prices"><span class="product-card__price">2 326 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-03-06-160-lineman-s-pliers-1-6-cm-steel-plastic-red-orange-16-cm-V7983200" class="product-card__preview-link" title="Пассатижи комбинированные Knipex 03 06 160"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/2a/e6/2ae6edb1ca56d9c31b8fcbb243c59ad72be9c710.jpg" srcset="https://thumb.electrodela.com/list2x/2a/e6/2ae6edb1ca56d9c31b8fcbb243c59ad72be9c710.jpg 2x" alt="Пассатижи и плоскогубцы Пассатижи комбинированные Knipex 03 06 160" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a></div><div class="product-card__title"><a href="/product/knipex-03-06-160-lineman-s-pliers-1-6-cm-steel-plastic-red-orange-16-cm-V7983200" class="product-card__title-link" title="Пассатижи комбинированные Knipex 03 06 160">Пассатижи комбинированные Knipex 03 06 160</a></div><div class="product-card__prices"><span class="product-card__price">2 062 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-03-02-160-lineman-s-pliers-steel-plastic-blue-red-16-cm-223-g-V4767690" class="product-card__preview-link" title="Пассатижи комбинированные Knipex 03 02 160 KN-0302160"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/4b/fd/4bfd3820056fd4dcd29716a0e9906c280a3b2467.jpg" srcset="https://thumb.electrodela.com/list2x/4b/fd/4bfd3820056fd4dcd29716a0e9906c280a3b2467.jpg 2x" alt="Пассатижи и плоскогубцы Пассатижи комбинированные Knipex 03 02 160 KN-0302160" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__discount label label_v2 label_sale-percent">-12%</div></div><div class="product-card__title"><a href="/product/knipex-03-02-160-lineman-s-pliers-steel-plastic-blue-red-16-cm-223-g-V4767690" class="product-card__title-link" title="Пассатижи комбинированные Knipex 03 02 160 KN-0302160">Пассатижи комбинированные Knipex 03 02 160 KN-0302160</a></div><div class="product-card__prices"><span class="product-card__price product-card__price_profit"><strong>1 040 ₽</strong></span><s class="product-card__old-price">1 185 ₽</s></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/08-21-145-needle-nose-pliers-steel-plastic-red-14-5-cm-116-g-V4770311" class="product-card__preview-link" title="Пассатижи удлиненные Knipex 08 21 145 KN-0821145"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/25/7c/257ccd2c36268b0669378c0eadf171a461d89920.jpg" srcset="https://thumb.electrodela.com/list2x/25/7c/257ccd2c36268b0669378c0eadf171a461d89920.jpg 2x" alt="Пассатижи и плоскогубцы Пассатижи удлиненные Knipex 08 21 145 KN-0821145" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__discount label label_v2 label_sale-percent">-12%</div></div><div class="product-card__title"><a href="/product/08-21-145-needle-nose-pliers-steel-plastic-red-14-5-cm-116-g-V4770311" class="product-card__title-link" title="Пассатижи удлиненные Knipex 08 21 145 KN-0821145">Пассатижи удлиненные Knipex 08 21 145 KN-0821145</a></div><div class="product-card__prices"><span class="product-card__price product-card__price_profit"><strong>1 304 ₽</strong></span><s class="product-card__old-price">1 490 ₽</s></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/08-25-145-needle-nose-pliers-steel-plastic-blue-red-14-5-cm-145-g-V4749234" class="product-card__preview-link" title="Пассатижи удлиненные Knipex 08 25 145 KN-0825145"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/28/de/28de3cb1dd5e36d472d1c8cbb0139134eb4bf75a.jpg" srcset="https://thumb.electrodela.com/list2x/28/de/28de3cb1dd5e36d472d1c8cbb0139134eb4bf75a.jpg 2x" alt="Пассатижи и плоскогубцы Пассатижи удлиненные Knipex 08 25 145 KN-0825145" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a></div><div class="product-card__title"><a href="/product/08-25-145-needle-nose-pliers-steel-plastic-blue-red-14-5-cm-145-g-V4749234" class="product-card__title-link" title="Пассатижи удлиненные Knipex 08 25 145 KN-0825145">Пассатижи удлиненные Knipex 08 25 145 KN-0825145</a></div><div class="product-card__prices"><span class="product-card__price">1 578 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-02-06-225-lineman-s-pliers-steel-plastic-red-orange-22-5-cm-401-g-V7982995" class="product-card__preview-link" title="Пассатижи комбинированные особой мощности Knipex 02 06 225"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/d2/d7/d2d7ca0cf545a798031a5dc9e904071c0dce46a4.jpg" srcset="https://thumb.electrodela.com/list2x/d2/d7/d2d7ca0cf545a798031a5dc9e904071c0dce46a4.jpg 2x" alt="Пассатижи и плоскогубцы Пассатижи комбинированные особой мощности Knipex 02 06 225" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a></div><div class="product-card__title"><a href="/product/knipex-02-06-225-lineman-s-pliers-steel-plastic-red-orange-22-5-cm-401-g-V7982995" class="product-card__title-link" title="Пассатижи комбинированные особой мощности Knipex 02 06 225">Пассатижи комбинированные особой мощности Knipex 02 06 225</a></div><div class="product-card__prices"><span class="product-card__price">3 119 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/03-05-200-lineman-s-pliers-1-6-cm-steel-plastic-blue-red-20-cm-V7983201" class="product-card__preview-link" title="Пассатижи комбинированные Knipex 03 05 200"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/ac/41/ac41178bc1fac6171a234f5b9327e7a41ffa518a.jpg" srcset="https://thumb.electrodela.com/list2x/ac/41/ac41178bc1fac6171a234f5b9327e7a41ffa518a.jpg 2x" alt="Пассатижи и плоскогубцы Пассатижи комбинированные Knipex 03 05 200" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__discount label label_v2 label_sale-percent">-13%</div></div><div class="product-card__title"><a href="/product/03-05-200-lineman-s-pliers-1-6-cm-steel-plastic-blue-red-20-cm-V7983201" class="product-card__title-link" title="Пассатижи комбинированные Knipex 03 05 200">Пассатижи комбинированные Knipex 03 05 200</a></div><div class="product-card__prices"><span class="product-card__price product-card__price_profit"><strong>1 513 ₽</strong></span><s class="product-card__old-price">1 736 ₽</s></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-02-01-200-lineman-s-pliers-2-5-cm-steel-plastic-red-20-cm-V7983012" class="product-card__preview-link" title="Knipex 02 01 200 пассатижи Плоскогубцы комбинированные"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/fb/6d/fb6d592d0bcef6c431f1f6e6ab1a6da5d4e57bc0.jpg" srcset="https://thumb.electrodela.com/list2x/fb/6d/fb6d592d0bcef6c431f1f6e6ab1a6da5d4e57bc0.jpg 2x" alt="Пассатижи и плоскогубцы Knipex 02 01 200 пассатижи Плоскогубцы комбинированные" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a></div><div class="product-card__title"><a href="/product/knipex-02-01-200-lineman-s-pliers-2-5-cm-steel-plastic-red-20-cm-V7983012" class="product-card__title-link" title="Knipex 02 01 200 пассатижи Плоскогубцы комбинированные">Knipex 02 01 200 пассатижи Плоскогубцы комбинированные</a></div><div class="product-card__prices"><span class="product-card__price">1 973 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-03-01-160-lineman-s-pliers-steel-plastic-red-16-cm-187-g-V907240" class="product-card__preview-link" title="Пассатижи комбинированные Knipex 03 01 160 KN-0301160"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/25/32/25323ace05a8b385ec073f6bd169fcc1bdad2a10.jpg" srcset="https://thumb.electrodela.com/list2x/25/32/25323ace05a8b385ec073f6bd169fcc1bdad2a10.jpg 2x" alt="Пассатижи и плоскогубцы Пассатижи комбинированные Knipex 03 01 160 KN-0301160" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a></div><div class="product-card__title"><a href="/product/knipex-03-01-160-lineman-s-pliers-steel-plastic-red-16-cm-187-g-V907240" class="product-card__title-link" title="Пассатижи комбинированные Knipex 03 01 160 KN-0301160">Пассатижи комбинированные Knipex 03 01 160 KN-0301160</a></div><div class="product-card__prices"><span class="product-card__price">780 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-37-33-125-type-needle-nose-pliers-jaw-width-1-6-mm-jaw-length-2-7-cm-length-12-5-cm-weight-78-g-V14289752" class="product-card__preview-link" title="Плоскогубцы захватные для точной механики Knipex 37 33 125 KN-3733125"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/23/51/23516e3c332da0b6a541af181cd066b4e2503853.jpg" srcset="https://thumb.electrodela.com/list2x/23/51/23516e3c332da0b6a541af181cd066b4e2503853.jpg 2x" alt="Пассатижи и плоскогубцы Плоскогубцы захватные для точной механики Knipex 37 33 125 KN-3733125" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__sale-label label label_sale">sale</div></div><div class="product-card__title"><a href="/product/knipex-37-33-125-type-needle-nose-pliers-jaw-width-1-6-mm-jaw-length-2-7-cm-length-12-5-cm-weight-78-g-V14289752" class="product-card__title-link" title="Плоскогубцы захватные для точной механики Knipex 37 33 125 KN-3733125">Плоскогубцы захватные для точной механики Knipex 37 33 125 KN-3733125</a></div><div class="product-card__prices"><span class="product-card__price">1 922 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-34-22-130-esd-1-6-mm-2-27-cm-steel-gray-13-5-cm-65-g-V7983050" class="product-card__preview-link" title="Прецизионные плоскогубцы захватные антистатические Knipex 34 22 130 ESD KN-3422130ESD"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/32/c9/32c9f7e916d4d78e5fe3830c7713eba05bb65cf7.jpg" srcset="https://thumb.electrodela.com/list2x/32/c9/32c9f7e916d4d78e5fe3830c7713eba05bb65cf7.jpg 2x" alt="Пассатижи и плоскогубцы Прецизионные плоскогубцы захватные антистатические Knipex 34 22 130 ESD KN-3422130ESD" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__discount label label_v2 label_sale-percent">-7%</div></div><div class="product-card__title"><a href="/product/knipex-34-22-130-esd-1-6-mm-2-27-cm-steel-gray-13-5-cm-65-g-V7983050" class="product-card__title-link" title="Прецизионные плоскогубцы захватные антистатические Knipex 34 22 130 ESD KN-3422130ESD">Прецизионные плоскогубцы захватные антистатические Knipex 34 22 130 ESD KN-3422130ESD</a></div><div class="product-card__prices"><span class="product-card__price product-card__price_profit"><strong>3 485 ₽</strong></span><s class="product-card__old-price">3 750 ₽</s></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-20-02-140-needle-nose-pliers-chromium-vanadium-steel-plastic-blue-red-14-cm-137-g-V7983119" class="product-card__preview-link" title="Плоскогубцы Knipex 20 02 140"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/a2/88/a288586c4ce0c0661be64f2c5afbc7ef8f0a6971.jpg" srcset="https://thumb.electrodela.com/list2x/a2/88/a288586c4ce0c0661be64f2c5afbc7ef8f0a6971.jpg 2x" alt="Пассатижи и плоскогубцы Плоскогубцы Knipex 20 02 140" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__discount label label_v2 label_sale-percent">-7%</div></div><div class="product-card__title"><a href="/product/knipex-20-02-140-needle-nose-pliers-chromium-vanadium-steel-plastic-blue-red-14-cm-137-g-V7983119" class="product-card__title-link" title="Плоскогубцы Knipex 20 02 140">Плоскогубцы Knipex 20 02 140</a></div><div class="product-card__prices"><span class="product-card__price product-card__price_profit"><strong>1 494 ₽</strong></span><s class="product-card__old-price">1 618 ₽</s></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-38-45-190-jaw-width-8-mm-jaw-length-5-cm-material-steel-length-19-cm-weight-171-g-V7983101" class="product-card__preview-link" title="Плоскогубцы механика Knipex 38 45 190 KN-3845190"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/fc/fb/fcfb14dca0e1bb6a3ef4cc87657618eb3de9d784.jpg" srcset="https://thumb.electrodela.com/list2x/fc/fb/fcfb14dca0e1bb6a3ef4cc87657618eb3de9d784.jpg 2x" alt="Пассатижи и плоскогубцы Плоскогубцы механика Knipex 38 45 190 KN-3845190" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a></div><div class="product-card__title"><a href="/product/knipex-38-45-190-jaw-width-8-mm-jaw-length-5-cm-material-steel-length-19-cm-weight-171-g-V7983101" class="product-card__title-link" title="Плоскогубцы механика Knipex 38 45 190 KN-3845190">Плоскогубцы механика Knipex 38 45 190 KN-3845190</a></div><div class="product-card__prices"><span class="product-card__price">1 990 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/38-95-200-2-5-mm-7-3-cm-steel-blue-red-20-cm-207-g-V7983352" class="product-card__preview-link" title="Плоскогубцы механика Knipex 38 95 200 KN-3895200"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/88/53/8853b36ab7165165df94c84c5455896708e28aea.jpg" srcset="https://thumb.electrodela.com/list2x/88/53/8853b36ab7165165df94c84c5455896708e28aea.jpg 2x" alt="Пассатижи и плоскогубцы Плоскогубцы механика Knipex 38 95 200 KN-3895200" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__discount label label_v2 label_sale-percent">-9%</div></div><div class="product-card__title"><a href="/product/38-95-200-2-5-mm-7-3-cm-steel-blue-red-20-cm-207-g-V7983352" class="product-card__title-link" title="Плоскогубцы механика Knipex 38 95 200 KN-3895200">Плоскогубцы механика Knipex 38 95 200 KN-3895200</a></div><div class="product-card__prices"><span class="product-card__price product-card__price_profit"><strong>2 588 ₽</strong></span><s class="product-card__old-price">2 850 ₽</s></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-20-05-160-needle-nose-pliers-chromium-vanadium-steel-plastic-blue-red-16-cm-176-g-V7983116" class="product-card__preview-link" title="Плоскогубцы Knipex 20 05 160"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/e4/fb/e4fbf8a1cdc4b46418b0526988333ae32c559e85.jpg" srcset="https://thumb.electrodela.com/list2x/e4/fb/e4fbf8a1cdc4b46418b0526988333ae32c559e85.jpg 2x" alt="Пассатижи и плоскогубцы Плоскогубцы Knipex 20 05 160" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a></div><div class="product-card__title"><a href="/product/knipex-20-05-160-needle-nose-pliers-chromium-vanadium-steel-plastic-blue-red-16-cm-176-g-V7983116" class="product-card__title-link" title="Плоскогубцы Knipex 20 05 160">Плоскогубцы Knipex 20 05 160</a></div><div class="product-card__prices"><span class="product-card__price">1 973 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-35-21-115-2-25-cm-steel-red-11-5-cm-59-g-V7982923" class="product-card__preview-link" title="Плоскогубцы захватные для электроники Knipex 35 21 115 KN-3521115"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/31/b5/31b5293a079c2ddc22b8ec518da9dbafb043d4f3.jpg" srcset="https://thumb.electrodela.com/list2x/31/b5/31b5293a079c2ddc22b8ec518da9dbafb043d4f3.jpg 2x" alt="Пассатижи и плоскогубцы Плоскогубцы захватные для электроники Knipex 35 21 115 KN-3521115" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__sale-label label label_sale">sale</div></div><div class="product-card__title"><a href="/product/knipex-35-21-115-2-25-cm-steel-red-11-5-cm-59-g-V7982923" class="product-card__title-link" title="Плоскогубцы захватные для электроники Knipex 35 21 115 KN-3521115">Плоскогубцы захватные для электроники Knipex 35 21 115 KN-3521115</a></div><div class="product-card__prices"><span class="product-card__price">2 368 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-02-05-225-steel-blue-red-22-5-cm-400-g-V7982996" class="product-card__preview-link" title="Пассатижи комбинированные особой мощности Knipex 02 05 225"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/ba/66/ba6606bb4c1a1e53ad31b32ca587f6935362da87.jpg" srcset="https://thumb.electrodela.com/list2x/ba/66/ba6606bb4c1a1e53ad31b32ca587f6935362da87.jpg 2x" alt="Пассатижи и плоскогубцы Пассатижи комбинированные особой мощности Knipex 02 05 225" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__discount label label_v2 label_sale-percent">-8%</div></div><div class="product-card__title"><a href="/product/knipex-02-05-225-steel-blue-red-22-5-cm-400-g-V7982996" class="product-card__title-link" title="Пассатижи комбинированные особой мощности Knipex 02 05 225">Пассатижи комбинированные особой мощности Knipex 02 05 225</a></div><div class="product-card__prices"><span class="product-card__price product-card__price_profit"><strong>2 732 ₽</strong></span><s class="product-card__old-price">2 996 ₽</s></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/38-91-200-2-5-mm-7-3-cm-steel-plastic-red-20-cm-V7983353" class="product-card__preview-link" title="Плоскогубцы механика Knipex 38 91 200 KN-3891200"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/38/df/38dff0b05d3de79e189f7ec740852f689084c872.jpg" srcset="https://thumb.electrodela.com/list2x/38/df/38dff0b05d3de79e189f7ec740852f689084c872.jpg 2x" alt="Пассатижи и плоскогубцы Плоскогубцы механика Knipex 38 91 200 KN-3891200" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a></div><div class="product-card__title"><a href="/product/38-91-200-2-5-mm-7-3-cm-steel-plastic-red-20-cm-V7983353" class="product-card__title-link" title="Плоскогубцы механика Knipex 38 91 200 KN-3891200">Плоскогубцы механика Knipex 38 91 200 KN-3891200</a></div><div class="product-card__prices"><span class="product-card__price">2 311 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-19-01-130-needle-nose-pliers-chromium-vanadium-steel-plastic-red-18-cm-188-g-V7983120" class="product-card__preview-link" title="Плоскогубцы Knipex 20 01 180"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/d1/40/d140128e20b39b088587647705911ecc4dafd69c.jpg" srcset="https://thumb.electrodela.com/list2x/d1/40/d140128e20b39b088587647705911ecc4dafd69c.jpg 2x" alt="Пассатижи и плоскогубцы Плоскогубцы Knipex 20 01 180" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__discount label label_v2 label_sale-percent">-14%</div></div><div class="product-card__title"><a href="/product/knipex-19-01-130-needle-nose-pliers-chromium-vanadium-steel-plastic-red-18-cm-188-g-V7983120" class="product-card__title-link" title="Плоскогубцы Knipex 20 01 180">Плоскогубцы Knipex 20 01 180</a></div><div class="product-card__prices"><span class="product-card__price product-card__price_profit"><strong>1 515 ₽</strong></span><s class="product-card__old-price">1 763 ₽</s></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-38-35-200-7-3-cm-steel-blue-red-20-cm-205-g-V7983103" class="product-card__preview-link" title="Плоскогубцы механика Knipex 38 35 200"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/c0/56/c056dbe8c40218862d9d954b1cec12914941b450.jpg" srcset="https://thumb.electrodela.com/list2x/c0/56/c056dbe8c40218862d9d954b1cec12914941b450.jpg 2x" alt="Тонкогубцы, круглогубцы и длинногубцы Плоскогубцы механика Knipex 38 35 200" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__discount label label_v2 label_sale-percent">-8%</div></div><div class="product-card__title"><a href="/product/knipex-38-35-200-7-3-cm-steel-blue-red-20-cm-205-g-V7983103" class="product-card__title-link" title="Плоскогубцы механика Knipex 38 35 200">Плоскогубцы механика Knipex 38 35 200</a></div><div class="product-card__prices"><span class="product-card__price product-card__price_profit"><strong>2 773 ₽</strong></span><s class="product-card__old-price">3 036 ₽</s></div><div class="product-card__category"><a href="/catalog/tonkogubcy-kruglogubcy-i-dlinnogubcy-873938/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Тонкогубцы, круглогубцы и длинногубцы Knipex"> Тонкогубцы, круглогубцы и длинногубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-38-21-200-jaw-width-2-5-mm-jaw-length-7-3-cm-material-steel-length-20-cm-weight-175-g-V7983105" class="product-card__preview-link" title="Плоскогубцы механика Knipex 38 21 200 KN-3821200"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/b6/41/b64135f2dcd5424055ea2e896d6fcdd36d6d8d32.jpg" srcset="https://thumb.electrodela.com/list2x/b6/41/b64135f2dcd5424055ea2e896d6fcdd36d6d8d32.jpg 2x" alt="Пассатижи и плоскогубцы Плоскогубцы механика Knipex 38 21 200 KN-3821200" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__discount label label_v2 label_sale-percent">-9%</div></div><div class="product-card__title"><a href="/product/knipex-38-21-200-jaw-width-2-5-mm-jaw-length-7-3-cm-material-steel-length-20-cm-weight-175-g-V7983105" class="product-card__title-link" title="Плоскогубцы механика Knipex 38 21 200 KN-3821200">Плоскогубцы механика Knipex 38 21 200 KN-3821200</a></div><div class="product-card__prices"><span class="product-card__price product-card__price_profit"><strong>2 055 ₽</strong></span><s class="product-card__old-price">2 255 ₽</s></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-03-06-180-t-side-cutting-pliers-chrome-metal-plastic-red-yellow-55-mm-18-cm-V6806743" class="product-card__preview-link" title="Пассатижи комбинированные Knipex 03 06 180 T"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/4a/97/4a9769d49b7670cf2f26b5f14cf7300d874b16d2.jpg" srcset="https://thumb.electrodela.com/list2x/4a/97/4a9769d49b7670cf2f26b5f14cf7300d874b16d2.jpg 2x" alt="Пассатижи и плоскогубцы Пассатижи комбинированные Knipex 03 06 180 T" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__discount label label_v2 label_sale-percent">-8%</div></div><div class="product-card__title"><a href="/product/knipex-03-06-180-t-side-cutting-pliers-chrome-metal-plastic-red-yellow-55-mm-18-cm-V6806743" class="product-card__title-link" title="Пассатижи комбинированные Knipex 03 06 180 T">Пассатижи комбинированные Knipex 03 06 180 T</a></div><div class="product-card__prices"><span class="product-card__price product-card__price_profit"><strong>2 732 ₽</strong></span><s class="product-card__old-price">2 996 ₽</s></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-35-22-115-needle-nose-pliers-1-5-mm-2-25-cm-steel-blue-red-11-5-cm-V4767543" class="product-card__preview-link" title="Плоскогубцы захватные для электроники Knipex 35 22 115"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/2d/49/2d4926632ea126b96cf17fddd83dae1858b84d24.jpg" srcset="https://thumb.electrodela.com/list2x/2d/49/2d4926632ea126b96cf17fddd83dae1858b84d24.jpg 2x" alt="Пассатижи и плоскогубцы Плоскогубцы захватные для электроники Knipex 35 22 115" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a></div><div class="product-card__title"><a href="/product/knipex-35-22-115-needle-nose-pliers-1-5-mm-2-25-cm-steel-blue-red-11-5-cm-V4767543" class="product-card__title-link" title="Плоскогубцы захватные для электроники Knipex 35 22 115">Плоскогубцы захватные для электроники Knipex 35 22 115</a></div><div class="product-card__prices"><span class="product-card__price">1 796 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-20-01-140-needle-nose-pliers-chromium-vanadium-steel-plastic-red-14-cm-107-g-V7982954" class="product-card__preview-link" title="Плоскогубцы Knipex 20 01 140"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/3b/75/3b757718a4f3cf726c0e40539c77d9ee5784ae29.jpg" srcset="https://thumb.electrodela.com/list2x/3b/75/3b757718a4f3cf726c0e40539c77d9ee5784ae29.jpg 2x" alt="Пассатижи и плоскогубцы Плоскогубцы Knipex 20 01 140" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a></div><div class="product-card__title"><a href="/product/knipex-20-01-140-needle-nose-pliers-chromium-vanadium-steel-plastic-red-14-cm-107-g-V7982954" class="product-card__title-link" title="Плоскогубцы Knipex 20 01 140">Плоскогубцы Knipex 20 01 140</a></div><div class="product-card__prices"><span class="product-card__price">1 356 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-35-42-115-needle-nose-pliers-1-5-mm-2-25-cm-steel-blue-red-11-5-cm-V7982920" class="product-card__preview-link" title="Плоскогубцы захватные для электроники Knipex 35 42 115 KN-3542115"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/c2/7f/c27fa2481c7bd1b192441a36ce0958474008b794.jpg" srcset="https://thumb.electrodela.com/list2x/c2/7f/c27fa2481c7bd1b192441a36ce0958474008b794.jpg 2x" alt="Пассатижи и плоскогубцы Плоскогубцы захватные для электроники Knipex 35 42 115 KN-3542115" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__discount label label_v2 label_sale-percent">-13%</div></div><div class="product-card__title"><a href="/product/knipex-35-42-115-needle-nose-pliers-1-5-mm-2-25-cm-steel-blue-red-11-5-cm-V7982920" class="product-card__title-link" title="Плоскогубцы захватные для электроники Knipex 35 42 115 KN-3542115">Плоскогубцы захватные для электроники Knipex 35 42 115 KN-3542115</a></div><div class="product-card__prices"><span class="product-card__price product-card__price_profit"><strong>2 021 ₽</strong></span><s class="product-card__old-price">2 324 ₽</s></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-20-01-160-needle-nose-pliers-chromium-vanadium-steel-plastic-red-16-cm-144-g-V7982953" class="product-card__preview-link" title="Плоскогубцы Knipex 20 01 160"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/6e/52/6e52d8feba6ee09b9ce7d4c2d0e800fe05d92695.jpg" srcset="https://thumb.electrodela.com/list2x/6e/52/6e52d8feba6ee09b9ce7d4c2d0e800fe05d92695.jpg 2x" alt="Пассатижи и плоскогубцы Плоскогубцы Knipex 20 01 160" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__sale-label label label_sale">sale</div></div><div class="product-card__title"><a href="/product/knipex-20-01-160-needle-nose-pliers-chromium-vanadium-steel-plastic-red-16-cm-144-g-V7982953" class="product-card__title-link" title="Плоскогубцы Knipex 20 01 160">Плоскогубцы Knipex 20 01 160</a></div><div class="product-card__prices"><span class="product-card__price">1 267 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-34-32-130-esd-1-mm-2-37-cm-steel-gray-13-5-cm-62-g-V7983049" class="product-card__preview-link" title="Прецизионные плоскогубцы захватные для электроники антистатические Knipex 34 32 130 ESD KN-3432130ESD"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/e0/eb/e0eb1595c13175300cee97197383905602cb439e.jpg" srcset="https://thumb.electrodela.com/list2x/e0/eb/e0eb1595c13175300cee97197383905602cb439e.jpg 2x" alt="Пассатижи и плоскогубцы Прецизионные плоскогубцы захватные для электроники антистатические Knipex 34 32 130 ESD KN-3432130ESD" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__discount label label_v2 label_sale-percent">-6%</div></div><div class="product-card__title"><a href="/product/knipex-34-32-130-esd-1-mm-2-37-cm-steel-gray-13-5-cm-62-g-V7983049" class="product-card__title-link" title="Прецизионные плоскогубцы захватные для электроники антистатические Knipex 34 32 130 ESD KN-3432130ESD">Прецизионные плоскогубцы захватные для электроники антистатические Knipex 34 32 130 ESD KN-3432130ESD</a></div><div class="product-card__prices"><span class="product-card__price product-card__price_profit"><strong>3 514 ₽</strong></span><s class="product-card__old-price">3 745 ₽</s></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/0822145-needle-nose-pliers-metal-plastic-blue-red-14-5-cm-145-g-V4781977" class="product-card__preview-link" title="Пассатижи удлиненные Knipex 08 22 145"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/a3/55/a355f91b2cadf3f930b9f8703cf68cd42c6a2329.jpg" srcset="https://thumb.electrodela.com/list2x/a3/55/a355f91b2cadf3f930b9f8703cf68cd42c6a2329.jpg 2x" alt="Пассатижи и плоскогубцы Пассатижи удлиненные Knipex 08 22 145" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a><div class="product-card__discount label label_v2 label_sale-percent">-11%</div></div><div class="product-card__title"><a href="/product/0822145-needle-nose-pliers-metal-plastic-blue-red-14-5-cm-145-g-V4781977" class="product-card__title-link" title="Пассатижи удлиненные Knipex 08 22 145">Пассатижи удлиненные Knipex 08 22 145</a></div><div class="product-card__prices"><span class="product-card__price product-card__price_profit"><strong>1 436 ₽</strong></span><s class="product-card__old-price">1 624 ₽</s></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/2881280-metal-plastic-28-cm-235-g-V4673581" class="product-card__preview-link" title="Плоскогубцы монтажные с поперечным профилем Knipex 28 81 280"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/ff/b2/ffb2e24c44ab97df32343623aeacd9f4fa082089.jpg" srcset="https://thumb.electrodela.com/list2x/ff/b2/ffb2e24c44ab97df32343623aeacd9f4fa082089.jpg 2x" alt="Пассатижи и плоскогубцы Плоскогубцы монтажные с поперечным профилем Knipex 28 81 280" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a></div><div class="product-card__title"><a href="/product/2881280-metal-plastic-28-cm-235-g-V4673581" class="product-card__title-link" title="Плоскогубцы монтажные с поперечным профилем Knipex 28 81 280">Плоскогубцы монтажные с поперечным профилем Knipex 28 81 280</a></div><div class="product-card__prices"><span class="product-card__price">2 599 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div><div class="product-card"><div class="product-card__preview"><a href="/product/knipex-02-05-200-lineman-s-pliers-2-5-cm-steel-plastic-blue-red-20-cm-V7982997" class="product-card__preview-link" title="Пассатижи комбинированные особой мощности Knipex 02 05 200"><picture><img loading="lazy" src="https://thumb.electrodela.com/list/db/d3/dbd31d858deba8088abda757370f5a12cb82f93f.jpg" srcset="https://thumb.electrodela.com/list2x/db/d3/dbd31d858deba8088abda757370f5a12cb82f93f.jpg 2x" alt="Пассатижи и плоскогубцы Пассатижи комбинированные особой мощности Knipex 02 05 200" class="product-card__image" width="220" height="293" data-fallback="220x310.svg"></picture></a></div><div class="product-card__title"><a href="/product/knipex-02-05-200-lineman-s-pliers-2-5-cm-steel-plastic-blue-red-20-cm-V7982997" class="product-card__title-link" title="Пассатижи комбинированные особой мощности Knipex 02 05 200">Пассатижи комбинированные особой мощности Knipex 02 05 200</a></div><div class="product-card__prices"><span class="product-card__price">2 410 ₽</span></div><div class="product-card__category"><a href="/catalog/passatizhi-i-ploskogubcy-873935/knipex" class="product-card__category-link link link_second link_no-underline link_size_s" title="Пассатижи и плоскогубцы Knipex"> Пассатижи и плоскогубцы Knipex </a></div><div class="product-card__brand"><a class="btn btn_default btn_rounded btn_size_s product-card__brand-link" href="/brand/knipex" title="Каталог Knipex 2022"><span class="btn__text">Knipex</span></a></div></div></div></div><div class="rubrics-layout__pagination"><!--div class="pagination-form"><nav class="pagination" aria-label="pagination__links"><ul class="pagination__list"><li class="pagination__item"><a class="btn btn_default btn_size_s btn_disabled">В начало</a></li><li class="pagination__item"><a class="btn btn_primary btn_size_s" href="">1</a></li><li class="pagination__item"><a class="btn btn_default btn_size_s" href="">2</a></li><li class="pagination__item"><a class="btn btn_default btn_size_s" href="">3</a></li><li class="pagination__item"><a class="btn btn_default btn_size_s" href="">4</a></li><li class="pagination__item"><a class="btn btn_default btn_size_s" href="">Далее</a></li></ul></nav><form class="pagination-form__form" action=""><input type="text" class="input" placeholder="Страница" size="12"><button disabled class="btn btn_primary btn_size_s" type="submit">Перейти</button></form><div class="pagination-form__counter"> Товары 1-50 (всего 853) </div></div--><div class="pagination-form"><nav class="pagination" aria-label="pagination__links"><ul class="pagination__list"><li class="pagination__item"><a class="btn btn_default btn_size_s btn_disabled">В начало</a></li><li class="pagination__item"><a class="btn btn_size_s btn_primary">1</a></li><li class="pagination__item"><a class="btn btn_default btn_size_s" href="/brand/knipex/page2?sortSlug=">2</a></li><li class="pagination__item"><a class="btn btn_default btn_size_s" href="/brand/knipex/page3?sortSlug=">3</a></li><li class="pagination__item"><a class="pagination__dots">...</a></li><li class="pagination__item"><a class="btn btn_default btn_size_s" href="/brand/knipex/page18?sortSlug=">18</a></li><li class="pagination__item"><a class="btn btn_default btn_size_s" href="/brand/knipex/page2?sortSlug=">Далее</a></li></ul></nav><div class="pagination-form__counter"> Товары 1-50 (всего 853) </div></div></div></div><aside class="rubrics-layout__area-sidebar"><div class="rubrics-layout__sidebar-mobile-menu"><button type="button" class="btn btn_size_m btn_default btn_text-grow rubrics-layout__mobile-menu-btn js-mobile-categories-toggle"><span class="btn__icon-wrap"><svg class="btn__icon" xmlns="http://www.w3.org/2000/svg" width="20" height="20" aria-hidden="true"><use xlink:href="/build/electrodela/images/sprite.28840fc1.svg#menu"></use></svg></span><span class="btn__text">Каталог</span><span class="btn__icon-wrap"><svg class="btn__icon" xmlns="http://www.w3.org/2000/svg" width="20" height="20" aria-hidden="true"><use xlink:href="/build/electrodela/images/sprite.28840fc1.svg#arrow-right"></use></svg></span></button><button type="button" aria-label="Сортировать" title="Сортировать" class="btn btn_size_m btn_default btn_only-icon rubrics-layout__mobile-menu-btn js-open-sort"><span class="btn__icon-wrap"><svg class="btn__icon" xmlns="http://www.w3.org/2000/svg" width="20" height="20" aria-hidden="true"><use xlink:href="/build/electrodela/images/sprite.28840fc1.svg#sorting"></use></svg></span></button><button aria-label="Фильтровать" title="Фильтровать" type="button" class="btn btn_size_m btn_default btn_only-icon rubrics-layout__mobile-menu-btn js-filter-show-toggle"><span class="btn__icon-wrap"><span class="btn__bage bage bage_size_s bage_default"></span><svg class="btn__icon" xmlns="http://www.w3.org/2000/svg" width="20" height="20" aria-hidden="true"><use xlink:href="/build/electrodela/images/sprite.28840fc1.svg#filter"></use></svg></span></button></div><div class="rubrics-layout-categories js-mobile-categories"><div class="rubrics-layout-categories__header mobile-popup-header"><button type="button" title="Закрыть" aria-label="Закрыть" class="mobile-popup-header__btn rubrics-layout__mobile-menu-btn js-mobile-categories-toggle"><svg class="" xmlns="http://www.w3.org/2000/svg" width="22" height="22" aria-hidden="true"><use xlink:href="/build/electrodela/images/sprite.28840fc1.svg#arrow-left"></use></svg></button><div class="mobile-popup-header__text">Каталог</div></div><div class="rubrics-layout-categories__body"><nav class="rubrics-catalog"><ul class="rubrics-catalog__list"><li class="rubrics-catalog__item"><a class="rubrics-catalog__link" href="/brand/knipex/catalog/elektroinstrumenty-875359"> Электроинструменты </a></li><li class="rubrics-catalog__item"><a class="rubrics-catalog__link" href="/brand/knipex/catalog/ruchnye-instrumenty-872645"> Ручные инструменты </a></li><li class="rubrics-catalog__item"><a class="rubrics-catalog__link" href="/brand/knipex/catalog/prochie-instrumenty-i-aksessuary-1159707"> Прочие инструменты и аксессуары </a></li></ul></nav></div></div><form action="/brand/knipex" method="get" class="rubrics-layout__filters js-filters-form form-filter" data-aspects="[{&quot;id&quot;:&quot;brand&quot;,&quot;name&quot;:&quot;\u0411\u0440\u0435\u043d\u0434&quot;,&quot;param_values&quot;:[{&quot;id&quot;:&quot;Knipex&quot;,&quot;name&quot;:&quot;Knipex&quot;,&quot;count&quot;:853}]},{&quot;id&quot;:&quot;param1&quot;,&quot;name&quot;:&quot;\u0426\u0432\u0435\u0442&quot;,&quot;param_values&quot;:[{&quot;id&quot;:&quot;\u041a\u0440\u0430\u0441\u043d\u044b\u0439&quot;,&quot;name&quot;:&quot;\u041a\u0440\u0430\u0441\u043d\u044b\u0439&quot;,&quot;count&quot;:219},{&quot;id&quot;:&quot;\u041a\u0440\u0430\u0441\u043d\u043e-\u0441\u0438\u043d\u0438\u0439&quot;,&quot;name&quot;:&quot;\u041a\u0440\u0430\u0441\u043d\u043e-\u0441\u0438\u043d\u0438\u0439&quot;,&quot;count&quot;:198},{&quot;id&quot;:&quot;\u0427\u0435\u0440\u043d\u044b\u0439&quot;,&quot;name&quot;:&quot;\u0427\u0435\u0440\u043d\u044b\u0439&quot;,&quot;count&quot;:137},{&quot;id&quot;:&quot;Red; Yellow&quot;,&quot;name&quot;:&quot;Red; Yellow&quot;,&quot;count&quot;:35},{&quot;id&quot;:&quot;\u041a\u0440\u0430\u0441\u043d\u043e-\u0447\u0435\u0440\u043d\u044b\u0439&quot;,&quot;name&quot;:&quot;\u041a\u0440\u0430\u0441\u043d\u043e-\u0447\u0435\u0440\u043d\u044b\u0439&quot;,&quot;count&quot;:35},{&quot;id&quot;:&quot;Orange; Red&quot;,&quot;name&quot;:&quot;Orange; Red&quot;,&quot;count&quot;:25},{&quot;id&quot;:&quot;\u0421\u0435\u0440\u043e-\u0447\u0435\u0440\u043d\u044b\u0439&quot;,&quot;name&quot;:&quot;\u0421\u0435\u0440\u043e-\u0447\u0435\u0440\u043d\u044b\u0439&quot;,&quot;count&quot;:25},{&quot;id&quot;:&quot;\u0421\u0442\u0430\u043b\u044c\u043d\u043e\u0439&quot;,&quot;name&quot;:&quot;\u0421\u0442\u0430\u043b\u044c\u043d\u043e\u0439&quot;,&quot;count&quot;:25},{&quot;id&quot;:&quot;\u0421\u0435\u0440\u044b\u0439&quot;,&quot;name&quot;:&quot;\u0421\u0435\u0440\u044b\u0439&quot;,&quot;count&quot;:19},{&quot;id&quot;:&quot;\u041d\u0435\u0440\u0436\u0430\u0432\u0435\u044e\u0449\u0430\u044f \u0441\u0442\u0430\u043b\u044c&quot;,&quot;name&quot;:&quot;\u041d\u0435\u0440\u0436\u0430\u0432\u0435\u044e\u0449\u0430\u044f \u0441\u0442\u0430\u043b\u044c&quot;,&quot;count&quot;:16},{&quot;id&quot;:&quot;\u043c\u0435\u0442\u0430\u043b\u043b\u0438\u0447\u0435\u0441\u043a\u0438\u0439&quot;,&quot;name&quot;:&quot;\u043c\u0435\u0442\u0430\u043b\u043b\u0438\u0447\u0435\u0441\u043a\u0438\u0439&quot;,&quot;count&quot;:11},{&quot;id&quot;:&quot;Blue; Gray&quot;,&quot;name&quot;:&quot;Blue; Gray&quot;,&quot;count&quot;:9},{&quot;id&quot;:&quot;Black,Metallic&quot;,&quot;name&quot;:&quot;Black,Metallic&quot;,&quot;count&quot;:7},{&quot;id&quot;:&quot;Black, Stainless steel&quot;,&quot;name&quot;:&quot;Black, Stainless steel&quot;,&quot;count&quot;:6},{&quot;id&quot;:&quot;Black,Stainless steel&quot;,&quot;name&quot;:&quot;Black,Stainless steel&quot;,&quot;count&quot;:5},{&quot;id&quot;:&quot;\u0411\u0435\u043b\u044b\u0439&quot;,&quot;name&quot;:&quot;\u0411\u0435\u043b\u044b\u0439&quot;,&quot;count&quot;:5},{&quot;id&quot;:&quot;\u041a\u0440\u0430\u0441\u043d\u044b\u0439, \u0416\u0435\u043b\u0442\u044b\u0439&quot;,&quot;name&quot;:&quot;\u041a\u0440\u0430\u0441\u043d\u044b\u0439, \u0416\u0435\u043b\u0442\u044b\u0439&quot;,&quot;count&quot;:4},{&quot;id&quot;:&quot;\u0421\u0438\u043d\u0435-\u0447\u0435\u0440\u043d\u044b\u0439&quot;,&quot;name&quot;:&quot;\u0421\u0438\u043d\u0435-\u0447\u0435\u0440\u043d\u044b\u0439&quot;,&quot;count&quot;:4},{&quot;id&quot;:&quot;\u0421\u0438\u043d\u0438\u0439&quot;,&quot;name&quot;:&quot;\u0421\u0438\u043d\u0438\u0439&quot;,&quot;count&quot;:4},{&quot;id&quot;:&quot;Black,Metallic,Red,Yellow&quot;,&quot;name&quot;:&quot;Black,Metallic,Red,Yellow&quot;,&quot;count&quot;:3},{&quot;id&quot;:&quot;Black; Blue; Red&quot;,&quot;name&quot;:&quot;Black; Blue; Red&quot;,&quot;count&quot;:3},{&quot;id&quot;:&quot;Blue,Red,Stainless steel&quot;,&quot;name&quot;:&quot;Blue,Red,Stainless steel&quot;,&quot;count&quot;:3},{&quot;id&quot;:&quot;Metallic,Red&quot;,&quot;name&quot;:&quot;Metallic,Red&quot;,&quot;count&quot;:3},{&quot;id&quot;:&quot;\u0421\u0435\u0440\u0435\u0431\u0440\u0438\u0441\u0442\u043e-\u043a\u0440\u0430\u0441\u043d\u044b\u0439&quot;,&quot;name&quot;:&quot;\u0421\u0435\u0440\u0435\u0431\u0440\u0438\u0441\u0442\u043e-\u043a\u0440\u0430\u0441\u043d\u044b\u0439&quot;,&quot;count&quot;:3},{&quot;id&quot;:&quot;Gray; Red&quot;,&quot;name&quot;:&quot;Gray; Red&quot;,&quot;count&quot;:2},{&quot;id&quot;:&quot;\u041e\u0440\u0430\u043d\u0436\u0435\u0432\u044b\u0439&quot;,&quot;name&quot;:&quot;\u041e\u0440\u0430\u043d\u0436\u0435\u0432\u044b\u0439&quot;,&quot;count&quot;:2},{&quot;id&quot;:&quot;\u0421\u0438\u043d\u0438\u0439, \u043a\u0440\u0430\u0441\u043d\u044b\u0439, \u0441\u0435\u0440\u0435\u0431\u0440\u0438\u0441\u0442\u044b\u0439&quot;,&quot;name&quot;:&quot;\u0421\u0438\u043d\u0438\u0439, \u043a\u0440\u0430\u0441\u043d\u044b\u0439, \u0441\u0435\u0440\u0435\u0431\u0440\u0438\u0441\u0442\u044b\u0439&quot;,&quot;count&quot;:2},{&quot;id&quot;:&quot;Black,Blue,Red,Silver&quot;,&quot;name&quot;:&quot;Black,Blue,Red,Silver&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;Black; Red; Yellow&quot;,&quot;name&quot;:&quot;Black; Red; Yellow&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;Blue,Metallic,Red&quot;,&quot;name&quot;:&quot;Blue,Metallic,Red&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;Blue; Gray; Red&quot;,&quot;name&quot;:&quot;Blue; Gray; Red&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;Copper; Blue; Red&quot;,&quot;name&quot;:&quot;Copper; Blue; Red&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;Gray, Red, Stainless steel&quot;,&quot;name&quot;:&quot;Gray, Red, Stainless steel&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;Metallic,Red,Yellow&quot;,&quot;name&quot;:&quot;Metallic,Red,Yellow&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;Orange,Red,Silver&quot;,&quot;name&quot;:&quot;Orange,Red,Silver&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;Red,Stainless steel,Yellow&quot;,&quot;name&quot;:&quot;Red,Stainless steel,Yellow&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;czarno-czerwony&quot;,&quot;name&quot;:&quot;czarno-czerwony&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;\u0416\u0435\u043b\u0442\u044b\u0439&quot;,&quot;name&quot;:&quot;\u0416\u0435\u043b\u0442\u044b\u0439&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;\u0417\u043e\u043b\u043e\u0442\u0438\u0441\u0442\u044b\u0439&quot;,&quot;name&quot;:&quot;\u0417\u043e\u043b\u043e\u0442\u0438\u0441\u0442\u044b\u0439&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;\u041a\u0440\u0430\u0441\u043d\u043e-\u0441\u0435\u0440\u044b\u0439&quot;,&quot;name&quot;:&quot;\u041a\u0440\u0430\u0441\u043d\u043e-\u0441\u0435\u0440\u044b\u0439&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;\u041c\u0435\u0434\u043d\u044b\u0439&quot;,&quot;name&quot;:&quot;\u041c\u0435\u0434\u043d\u044b\u0439&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;\u0420\u0430\u0437\u043d\u043e\u0446\u0432\u0435\u0442\u043d\u044b\u0439&quot;,&quot;name&quot;:&quot;\u0420\u0430\u0437\u043d\u043e\u0446\u0432\u0435\u0442\u043d\u044b\u0439&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;\u0420\u043e\u0437\u043e\u0432\u044b\u0439&quot;,&quot;name&quot;:&quot;\u0420\u043e\u0437\u043e\u0432\u044b\u0439&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;\u0427\u0435\u0440\u043d\u043e-\u0436\u0435\u043b\u0442\u044b\u0439&quot;,&quot;name&quot;:&quot;\u0427\u0435\u0440\u043d\u043e-\u0436\u0435\u043b\u0442\u044b\u0439&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;\u0427\u0435\u0440\u043d\u044b\u0439, \u041a\u0440\u0430\u0441\u043d\u044b\u0439, \u0421\u0435\u0440\u0435\u0431\u0440\u0438\u0441\u0442\u044b\u0439&quot;,&quot;name&quot;:&quot;\u0427\u0435\u0440\u043d\u044b\u0439, \u041a\u0440\u0430\u0441\u043d\u044b\u0439, \u0421\u0435\u0440\u0435\u0431\u0440\u0438\u0441\u0442\u044b\u0439&quot;,&quot;count&quot;:1}]},{&quot;id&quot;:&quot;param2&quot;,&quot;name&quot;:&quot;\u0420\u0430\u0437\u043c\u0435\u0440&quot;,&quot;param_values&quot;:[{&quot;id&quot;:&quot;170 x 370 x 40 mm&quot;,&quot;name&quot;:&quot;170 x 370 x 40 mm&quot;,&quot;count&quot;:7},{&quot;id&quot;:&quot;520 x 435 x 250 mm&quot;,&quot;name&quot;:&quot;520 x 435 x 250 mm&quot;,&quot;count&quot;:3},{&quot;id&quot;:&quot;340 x 380 x 5 mm&quot;,&quot;name&quot;:&quot;340 x 380 x 5 mm&quot;,&quot;count&quot;:2},{&quot;id&quot;:&quot;340 x 55 x 265 mm&quot;,&quot;name&quot;:&quot;340 x 55 x 265 mm&quot;,&quot;count&quot;:2},{&quot;id&quot;:&quot;410 x 60 x 290 mm&quot;,&quot;name&quot;:&quot;410 x 60 x 290 mm&quot;,&quot;count&quot;:2},{&quot;id&quot;:&quot;440 x 200 x 340 mm&quot;,&quot;name&quot;:&quot;440 x 200 x 340 mm&quot;,&quot;count&quot;:2},{&quot;id&quot;:&quot;442 x 151 x 357 mm&quot;,&quot;name&quot;:&quot;442 x 151 x 357 mm&quot;,&quot;count&quot;:2},{&quot;id&quot;:&quot;470 x 190 x 370 mm&quot;,&quot;name&quot;:&quot;470 x 190 x 370 mm&quot;,&quot;count&quot;:2},{&quot;id&quot;:&quot;510 x 270 x 410 mm&quot;,&quot;name&quot;:&quot;510 x 270 x 410 mm&quot;,&quot;count&quot;:2},{&quot;id&quot;:&quot;520 x 435 x 265 mm&quot;,&quot;name&quot;:&quot;520 x 435 x 265 mm&quot;,&quot;count&quot;:2},{&quot;id&quot;:&quot;17.6 x 3.5 x 3 cm; 90 Grams&quot;,&quot;name&quot;:&quot;17.6 x 3.5 x 3 cm; 90 Grams&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;175 mm&quot;,&quot;name&quot;:&quot;175 mm&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;200 x 62 x 24 mm&quot;,&quot;name&quot;:&quot;200 x 62 x 24 mm&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;250 x 53 x 20 mm&quot;,&quot;name&quot;:&quot;250 x 53 x 20 mm&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;250 x 55 x 20 mm&quot;,&quot;name&quot;:&quot;250 x 55 x 20 mm&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;260 x 80 x 210 mm&quot;,&quot;name&quot;:&quot;260 x 80 x 210 mm&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;320 x 85 x 420 mm&quot;,&quot;name&quot;:&quot;320 x 85 x 420 mm&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;335 x 33 x 165 mm&quot;,&quot;name&quot;:&quot;335 x 33 x 165 mm&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;375 x 55 x 310 mm&quot;,&quot;name&quot;:&quot;375 x 55 x 310 mm&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;420 x 250 x 160 mm&quot;,&quot;name&quot;:&quot;420 x 250 x 160 mm&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;45.01 x 34.01 x 19.99 cm; 600.1 Grams&quot;,&quot;name&quot;:&quot;45.01 x 34.01 x 19.99 cm; 600.1 Grams&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;450 x 310 x 300 mm&quot;,&quot;name&quot;:&quot;450 x 310 x 300 mm&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;460 x 310 x 190 mm&quot;,&quot;name&quot;:&quot;460 x 310 x 190 mm&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;465 x 200 x 410 mm&quot;,&quot;name&quot;:&quot;465 x 200 x 410 mm&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;465 x 410 x 200 mm&quot;,&quot;name&quot;:&quot;465 x 410 x 200 mm&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;465 x 430 x 200 mm&quot;,&quot;name&quot;:&quot;465 x 430 x 200 mm&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;480 x 310 x 300 mm&quot;,&quot;name&quot;:&quot;480 x 310 x 300 mm&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;480 x 356 x 199 mm&quot;,&quot;name&quot;:&quot;480 x 356 x 199 mm&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;480 x 380 x 300 mm&quot;,&quot;name&quot;:&quot;480 x 380 x 300 mm&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;515 x 430 x 280 mm&quot;,&quot;name&quot;:&quot;515 x 430 x 280 mm&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;520 x 200 x 230 mm&quot;,&quot;name&quot;:&quot;520 x 200 x 230 mm&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;70 x 170 x 50 mm&quot;,&quot;name&quot;:&quot;70 x 170 x 50 mm&quot;,&quot;count&quot;:1},{&quot;id&quot;:&quot;950 x 180 x 40 mm&quot;,&quot;name&quot;:&quot;950 x 180 x 40 mm&quot;,&quot;count&quot;:1}]}]" data-price="{&quot;from&quot;:398,&quot;to&quot;:125362}"><div class="form-filter__header-mobile"><button type="button" class="form-filter__btn-header-mobile-close js-filter-show-toggle" aria-label=""><svg class="" xmlns="http://www.w3.org/2000/svg" width="22" height="22" aria-hidden="true"><use xlink:href="/build/electrodela/images/sprite.28840fc1.svg#arrow-left"></use></svg></button><div class="form-filter__header-mobile-label"> Фильтры </div></div><div class="form-filter__content js-filters-content"></div><div class="form-filter__submit-wrapper js-btn-submit-wrapper"><button class="btn btn_primary form-filter__btn-submit js-btn-submit" type="submit">Показать</button><div class="form-filter__filter-count js-filter-count"></div></div></form></aside></div></main><nav class="mobile-toolbar"><ul class="mobile-toolbar__list"><li class="mobile-toolbar__list-item"><a href="/" class="mobile-toolbar__link" title="Главная"><span class="mobile-toolbar__link-icon-wrapper"><svg class="mobile-toolbar__link-icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-hidden="true"><use xlink:href="/build/electrodela/images/sprite.28840fc1.svg#dom"></use></svg></span><span class="mobile-toolbar__link-text">Главная</span></a></li><li class="mobile-toolbar__list-item"><a href="/rubrics" class="mobile-toolbar__link js-rubrics-toggler" aria-controls="rubrics" aria-expanded="false" title="Каталог"><span class="mobile-toolbar__link-icon-wrapper"><svg class="mobile-toolbar__link-icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-hidden="true"><use xlink:href="/build/electrodela/images/sprite.28840fc1.svg#menu-search"></use></svg></span><span class="mobile-toolbar__link-text">Каталог</span></a></li><li class="mobile-toolbar__list-item"><a href="/basket" class="mobile-toolbar__link" title="Корзина" x-data="{ count : 0 }" @basket-add.window="count += $event.detail" @basket-remove.window="count -= $event.detail" @basket-set.window="count = $event.detail"><span class="mobile-toolbar__link-icon-wrapper"><svg class="mobile-toolbar__link-icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-hidden="true"><use xlink:href="/build/electrodela/images/sprite.28840fc1.svg#basket"></use></svg><template x-if="count"><span class="btn__bage bage bage_size_s bage_default" x-text="count"></span></template></span><span class="mobile-toolbar__link-text">Корзина</span></a></li><li class="mobile-toolbar__list-item js-btn-login-footer-wrapper"><a href="/auth/login" class="mobile-toolbar__link js-btn-login-footer" title="Профиль" data-text="Профиль"><span class="mobile-toolbar__link-icon-wrapper"><svg class="mobile-toolbar__link-icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-hidden="true"><use xlink:href="/build/electrodela/images/sprite.28840fc1.svg#user"></use></svg></span><span class="mobile-toolbar__link-text">Войти</span></a></li></ul></nav><footer class="footer"><div class="container footer__inner"><div class="footer__area-logo"><img aria-hidden="true" class="footer__logo" width="195" height="40" src="/build/electrodela/images/logo-electrodela.e5f0f2b9.svg" alt="electrodela.com"><p class="footer__copyright">© 2022 Electrodela.com. All rights reserved.</p></div><div class="footer__area-menu"><div class="footer-menu"><div class="footer-menu__group" x-data="{ show : false, desktop : false, checkDevice : function () { this.desktop = window.innerWidth>= 1024 ? true : false } }" x-init="checkDevice()" @resize.window="checkDevice()"><button type="button" @click="show = !show" class="footer-menu__title-wrap" :aria-expanded="show ? 'true' : 'false'" aria-controls="footer-collapse-content-1" id="footer-collapse-control-1" aria-label="Показать меню О&nbsp;компании"><span class="h6 footer-menu__title">О&nbsp;компании</span><svg class="footer-menu__title-icon" xmlns="http://www.w3.org/2000/svg" width="20" height="20" aria-hidden="true"><use xlink:href="/build/electrodela/images/sprite.28840fc1.svg#arrow-down"></use></svg></button><div :aria-hidden="show ? 'false' : 'true'" aria-labelledby="footer-collapse-control-1" id="footer-collapse-content-1" role="menu" class="footer-menu__content-wrap" x-ref="content"><ul :hidden="(!desktop && !show)" class="footer-menu__list"><li class="footer-menu__list-item"><a href="/page/company" class="link link_second link_no-underline footer-menu__link">Контактная информация</a></li><li class="footer-menu__list-item"><a href="/page/legal/information" class="link link_second link_no-underline footer-menu__link">Правовая информация</a></li></ul></div></div><div class="footer-menu__group" x-data="{ show : false, desktop : false, checkDevice : function () { this.desktop = window.innerWidth>= 1024 ? true : false } }" x-init="checkDevice()" @resize.window="checkDevice()"><button type="button" @click="show = !show" class="footer-menu__title-wrap" :aria-expanded="show ? 'true' : 'false'" aria-controls="footer-collapse-content-2" id="footer-collapse-control-2" aria-label="Показать меню Как купить"><span class="h6 footer-menu__title">Как купить</span><svg class="footer-menu__title-icon" xmlns="http://www.w3.org/2000/svg" width="20" height="20" aria-hidden="true"><use xlink:href="/build/electrodela/images/sprite.28840fc1.svg#arrow-down"></use></svg></button><div :aria-hidden="show ? 'false' : 'true'" aria-labelledby="footer-collapse-control-2" id="footer-collapse-content-2" role="menu" class="footer-menu__content-wrap" x-ref="content"><ul :hidden="(!desktop && !show)" class="footer-menu__list"><li class="footer-menu__list-item"><a href="/brand" class="link link_second link_no-underline footer-menu__link">Бренды</a></li><li class="footer-menu__list-item"><a href="/page/pay" class="link link_second link_no-underline footer-menu__link">Оплата</a></li><li class="footer-menu__list-item"><a href="/page/shipping" class="link link_second link_no-underline footer-menu__link">Доставка</a></li><li class="footer-menu__list-item"><a href="/page/return" class="link link_second link_no-underline footer-menu__link">Гарантии и&nbsp;возврат</a></li></ul></div></div><div class="footer-menu__group" x-data="{ show : false, desktop : false, checkDevice : function () { this.desktop = window.innerWidth>= 1024 ? true : false } }" x-init="checkDevice()" @resize.window="checkDevice()"><button type="button" @click="show = !show" class="footer-menu__title-wrap" :aria-expanded="show ? 'true' : 'false'" aria-controls="footer-collapse-content-3" id="footer-collapse-control-3" aria-label="Показать меню Помощь"><span class="h6 footer-menu__title">Помощь</span><svg class="footer-menu__title-icon" xmlns="http://www.w3.org/2000/svg" width="20" height="20" aria-hidden="true"><use xlink:href="/build/electrodela/images/sprite.28840fc1.svg#arrow-down"></use></svg></button><div :aria-hidden="show ? 'false' : 'true'" aria-labelledby="footer-collapse-control-3" id="footer-collapse-content-3" role="menu" class="footer-menu__content-wrap" x-ref="content"><ul :hidden="(!desktop && !show)" class="footer-menu__list"><li class="footer-menu__list-item"><a href="/page/help" class="link link_second link_no-underline footer-menu__link">Поддержка</a></li><li class="footer-menu__list-item"><a href="/tracking" class="link link_second link_no-underline footer-menu__link">Отследить посылку</a></li><li class="footer-menu__list-item"><a href="/page/banned-products" class="link link_second link_no-underline footer-menu__link">Запрещенные товары</a></li><li class="footer-menu__list-item"><a href="https://4partners.io/ru" class="link link_second link_no-underline footer-menu__link" target="_blank">Партнерство по dropshipping</a></li><li class="footer-menu__list-item"><a href="/page/contacts" class="link link_second link_no-underline footer-menu__link">Контакты</a></li></ul></div></div></div></div><div class="footer__area-contacts"><a href="tel:88007007310" class="footer__phone" title="template.footer.call-us" aria-label="template.footer.call-us 8 800 700-73-10 ежедневно с 9 до 21 по мск">8 800 700-73-10</a><div class="footer__phone-comment">Ежедневно с 9 до 21 по мск</div><a class="link footer__mail" title="template.footer.write-to-us" aria-label="template.footer.write-to-us info@electrodela.com" href="/cdn-cgi/l/email-protection#9df4f3fbf2ddf8f1f8fee9eff2f9f8f1fcb3fef2f0"> <span class="__cf_email__" data-cfemail="751c1b131a351019101601071a111019145b161a18">[email&#160;protected]</span> </a><ul class="footer-social-links"></ul></div><div class="footer__area-apps"><ul class="footer-apps-list"><li class="footer-apps-list__item"><a title="Electrodela.com в AppGallery" class="footer-apps-list__link footer-apps-list__link_disabled"><picture><img loading="lazy" width="144" height="48" class="footer-apps-list__img" src="/image-bundle/atlas/apps/ru/app-gallery.svg" alt="Electrodela.com в AppGallery"></picture></a></li><li class="footer-apps-list__item"><a title="Electrodela.com в AppStore" class="footer-apps-list__link footer-apps-list__link_disabled"><picture><img loading="lazy" width="144" height="48" class="footer-apps-list__img" src="/image-bundle/atlas/apps/ru/app-store.svg" alt="Electrodela.com в AppStore"></picture></a></li><li class="footer-apps-list__item"><a title="Electrodela.com в GooglePlay" class="footer-apps-list__link footer-apps-list__link_disabled"><picture><img loading="lazy" width="144" height="48" class="footer-apps-list__img" src="/image-bundle/atlas/apps/ru/google-play.svg" alt="Electrodela.com в GooglePlay"></picture></a></li></ul></div><div class="footer__area-pay"><ul aria-hidden="true" class="footer__pay-list"><li aria-hidden="true" class="footer__pay-list-item"><svg class="footer__pay-img" xmlns="http://www.w3.org/2000/svg" width="69" height="22" aria-hidden="true"><use xlink:href="/build/electrodela/images/sprite.28840fc1.svg#footer-payment-visa"></use></svg></li><li aria-hidden="true" class="footer__pay-list-item"><svg class="footer__pay-img" xmlns="http://www.w3.org/2000/svg" width="48" height="28" aria-hidden="true"><use xlink:href="/build/electrodela/images/sprite.28840fc1.svg#footer-payment-mastercard"></use></svg></li></ul><p class="footer__pay-comment">ООО «АЙТИ ТЕХНОЛОДЖИ»<br>ОГРН 1137746393927, ИНН 7703789180</p></div></div></footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/build/electrodela/page-rubrics.ea6397cf.js" async></script></body></html>